Lỗi khi cài Kunena vào Joomla?

Thảo luận các vấn đề vể cài đặt và sử dụng Joomla! và các Extension của Joomla!
Nội quy chuyên mục
Thành viên đăng quảng cáo trong chuyên mục này sẽ bị xóa toàn bộ bài viết và cấm vĩnh viễn tham gia Diễn đàn.

* Xem qui định đăng bài viết tại đây: viewtopic.php?f=2&t=318247

Lỗi khi cài Kunena vào Joomla?

Gửi bàigửi bởi chien2210 » 28/05/2015 - 12:59

Mình cài Kunena vào Joomla không được, nó cứ hiện lên thông bào như hình. AE nào biết xin chỉ giáo giúp!
Hình ảnh
chien2210
Thành viên mới
Thành viên mới
 
Bài viết: 2
Ngày tham gia: 28/05/2015 - 12:43

Re: Lỗi khi cài Kunena vào Joomla?

Gửi bàigửi bởi TruongLe » 28/05/2015 - 22:31

Bạn cung cấp thêm thông tin về phiên bản Joomla! và Kunena. Ngoài ra, bạn cài trên Localhost hay Host?
* Hãy sử dụng công cụ tìm kiếm của Diễn đàn trước khi đặt câu hỏi.
* Hãy đặt tên cho Chủ đề diễn tả đúng với nội dung để thuận tiện khi tìm kiếm.
* Hãy chia sẻ kiến thức của bạn vì không chỉ giúp được mọi người mà còn giúp mình ghi nhớ những điều đã biết!
Hình đại diện của thành viên
TruongLe
Thành viên
Thành viên
 
Bài viết: 1684
Ngày tham gia: 14/09/2010 - 20:20

Re: Lỗi khi cài Kunena vào Joomla?

Gửi bàigửi bởi chien2210 » 29/05/2015 - 13:17

Mình cài trên localhost: Win 8.1 64bit + Xampp 5.6.8 + Joomla 3.4.1 + Kunena 3.0.8
chien2210
Thành viên mới
Thành viên mới
 
Bài viết: 2
Ngày tham gia: 28/05/2015 - 12:43


  • Các chủ đề liên quan
    Trả lời
    Xem
    Bài viết mới nhất

Quay về Joomla!

Đang trực tuyến

Đang xem chuyên mục này: Không có thành viên nào đang trực tuyến6 khách

Dịch vụ hỗ trợ thiết kế Web của BuaXua.vn Dịch vụ hỗ trợ thiết kế trang Web và hướng dẫn sử dụng Joomla!
Quảng cáo trên trang Web BuaXua.VN