Lại một vấn đề khi viết Bài trong Joomla

Thảo luận các vấn đề vể cài đặt và sử dụng Joomla! và các thành phần mở rộng của Joomla!
Nội quy chuyên mục
Thành viên đăng quảng cáo trong chuyên mục này sẽ bị xóa toàn bộ bài viết và cấm vĩnh viễn tham gia Diễn đàn.

* Xem qui định đăng bài viết tại đây: Nội quy đăng bài viết
Đăng trả lời
tuongmap
Thành viên
Thành viên
Bài viết: 11
Ngày tham gia: 19/11/2010 - 11:26

Lại một vấn đề khi viết Bài trong Joomla

Gửi bài gửi bởi tuongmap » 03/12/2010 - 18:04

Các bạn ơi mình cso gặp vấn đề này : Khi mình up một cái ảnh ( ảnh chất lượng cao ) lên photobucket.com. Sau đó post nó vào bài viết của mình trong Joomla thì xuất hiện một hiện tượng lạ đó là : Ảnh đó hiển thị trong Joomla khá là Mờ. Thật khso hiểu. Mong anh em khắc phục lỗi này cho mình nhé :)

Hình đại diện của thành viên
TruongLe
Thành viên
Thành viên
Bài viết: 1684
Ngày tham gia: 14/09/2010 - 20:20

Re: Lại một vấn đề khi viết Bài trong Joomla

Gửi bài gửi bởi TruongLe » 06/12/2010 - 09:18

Bạn hãy kiểm tra ảnh bằng cách vào link trực tiếp của ảnh xem có bị mờ không. Ngoài ra trong Joomla có sử dụng chức năng Resize ảnh hay không. Sau cùng bạn hãy thử Up ảnh này lên một trang khác.
* Hãy sử dụng công cụ tìm kiếm của Diễn đàn trước khi đặt câu hỏi.
* Hãy đặt tên cho Chủ đề diễn tả đúng với nội dung để thuận tiện khi tìm kiếm.
* Hãy chia sẻ kiến thức của bạn vì không chỉ giúp được mọi người mà còn giúp mình ghi nhớ những điều đã biết!

Đăng trả lời
  • Các chủ đề liên quan
    Trả lời
    Xem
    Bài viết mới nhất

Quay về

Quảng cáo trên trang Web BuaXua.VN