Lỗi Subdomains

Thảo luận các vấn đề vể cài đặt và sử dụng Joomla! và các thành phần mở rộng của Joomla!
Nội quy chuyên mục
Thành viên đăng quảng cáo trong chuyên mục này sẽ bị xóa toàn bộ bài viết và cấm vĩnh viễn tham gia Diễn đàn.

* Xem qui định đăng bài viết tại đây: Nội quy đăng bài viết
Đăng trả lời
plekhoa
Thành viên
Thành viên
Bài viết: 46
Ngày tham gia: 24/11/2011 - 11:07
Liên hệ:

Lỗi Subdomains

Gửi bài gửi bởi plekhoa » 03/10/2013 - 20:01

Nhờ mấy Anh/chị xem giúp em. khi em Subdomain và upload len host thi nó lại bị tình trạng như thế này

Mã: Chọn tất cả

Error loading Plugins: Table 'fptmienn_hcm.fpt_plugins' doesn't exist SQL=SELECT folder AS type, element AS name, params FROM fpt_plugins WHERE published >= 1 AND access <= 0 ORDER BY ordering
Error loading Plugins: Table 'fptmienn_hcm.fpt_plugins' doesn't exist SQL=SELECT folder AS type, element AS name, params FROM fpt_plugins WHERE published >= 1 AND access <= 0 ORDER BY ordering
Nhờ các ban xem giúp minh với.

Mình cám ơn!

Hình đại diện của thành viên
TruongLe
Thành viên
Thành viên
Bài viết: 1684
Ngày tham gia: 14/09/2010 - 20:20

Re: Lỗi Subdomains

Gửi bài gửi bởi TruongLe » 06/10/2013 - 22:31

Trong thông báo lỗi có nói là lỗi plugin, bạn hãy kiểm tra các extension liên quan đến plugin như trong báo lỗi.
* Hãy sử dụng công cụ tìm kiếm của Diễn đàn trước khi đặt câu hỏi.
* Hãy đặt tên cho Chủ đề diễn tả đúng với nội dung để thuận tiện khi tìm kiếm.
* Hãy chia sẻ kiến thức của bạn vì không chỉ giúp được mọi người mà còn giúp mình ghi nhớ những điều đã biết!

plekhoa
Thành viên
Thành viên
Bài viết: 46
Ngày tham gia: 24/11/2011 - 11:07
Liên hệ:

Re: Lỗi Subdomains

Gửi bài gửi bởi plekhoa » 07/10/2013 - 18:18

TruongLe đã viết:Trong thông báo lỗi có nói là lỗi plugin, bạn hãy kiểm tra các extension liên quan đến plugin như trong báo lỗi.
Nhưng lỗi đó là sai đường dẫn hay sao vậy bạn?
thanks!

Hình đại diện của thành viên
TruongLe
Thành viên
Thành viên
Bài viết: 1684
Ngày tham gia: 14/09/2010 - 20:20

Re: Lỗi Subdomains

Gửi bài gửi bởi TruongLe » 08/10/2013 - 22:00

Bạn thử xem trong phần khai báo các thông số của nó, chắc phải xem code của nó mới biết chính xác được lỗi do đâu.
* Hãy sử dụng công cụ tìm kiếm của Diễn đàn trước khi đặt câu hỏi.
* Hãy đặt tên cho Chủ đề diễn tả đúng với nội dung để thuận tiện khi tìm kiếm.
* Hãy chia sẻ kiến thức của bạn vì không chỉ giúp được mọi người mà còn giúp mình ghi nhớ những điều đã biết!

Đăng trả lời

Quay về

Quảng cáo trên trang Web BuaXua.VN