Lỗi không hiển thị ngôn ngữ trong Backend joomla.

Thảo luận các vấn đề vể cài đặt và sử dụng Joomla! và các thành phần mở rộng của Joomla!
Nội quy chuyên mục
Thành viên đăng quảng cáo trong chuyên mục này sẽ bị xóa toàn bộ bài viết và cấm vĩnh viễn tham gia Diễn đàn.

* Xem qui định đăng bài viết tại đây: Nội quy đăng bài viết
Đăng trả lời
Y2graphic
Thành viên mới
Thành viên mới
Bài viết: 2
Ngày tham gia: 29/11/2012 - 16:10

Lỗi không hiển thị ngôn ngữ trong Backend joomla.

Gửi bài gửi bởi Y2graphic » 29/11/2012 - 16:17

Mình test trên localhost thì mọi thứ ok. Khi up lên host thì bị mất ngôn ngữ, hoặc ngôn ngữ nó viết hoa, viết thường.

Ai từng bị lỗi này, share cách khắc phục giúp mình. Thanks

p/s: Ngoài ra mình còn bị lỗi invalid token.
Bạn không có quyền cần thiết để xem các tệp đính kèm với bài đăng này.

mchan004
Thành viên
Thành viên
Bài viết: 44
Ngày tham gia: 05/08/2011 - 10:28

Re: Lỗi không hiển thị ngôn ngữ trong Backend joomla.

Gửi bài gửi bởi mchan004 » 01/12/2012 - 17:34

do bạn bị mất hay thiếu bộ ngôn ngữ của nó ấy...
xem lại gói cài đặt ngôn ngữ TA-TV như thế nào tự chỉnh lại nhe...

Y2graphic
Thành viên mới
Thành viên mới
Bài viết: 2
Ngày tham gia: 29/11/2012 - 16:10

Re: Lỗi không hiển thị ngôn ngữ trong Backend joomla.

Gửi bài gửi bởi Y2graphic » 03/12/2012 - 08:14

mchan004 đã viết:do bạn bị mất hay thiếu bộ ngôn ngữ của nó ấy...
xem lại gói cài đặt ngôn ngữ TA-TV như thế nào tự chỉnh lại nhe...
Nhưng vấn đề test ở local, mọi thứ vẫn hiển thị tốt

Đăng trả lời
  • Các chủ đề liên quan
    Trả lời
    Xem
    Bài viết mới nhất

Quay về

Quảng cáo trên trang Web BuaXua.VN