Hướng dẫn cách làm - Hình ảnh minh họa - Phim hướng dẫn Lỗi tạo mới mudule Custome html và bài viết

Hôm nay, 29/09/2016 - 06:55

Múi giờ UTC + 7 Giờ



Nội quy chuyên mục


Thành viên đăng quảng cáo trong chuyên mục này sẽ bị xóa toàn bộ bài viết và cấm vĩnh viễn tham gia Diễn đàn.

* Xem qui định đăng bài viết tại đây: viewtopic.php?f=2&t=318247



Tạo chủ đề mới Gửi bài trả lời
Gửi bàiĐã gửi: 06/08/2016 - 13:29 
Tgsmobile

Ngoại tuyến

Thành viên mới

Thành viên mới

Ngày tham gia: 12/11/2013 - 08:43
Bài viết: 3
Đã cảm ơn: 0 lần
Được cảm ơn: 0 lần
Chào các bạn. Mình đang bị 2 lỗi như sau mà không biết cách xử lí. Nhờ các bạn giúp mình với. Thanks all

Khi tạo mới (chỉnh sửa) module custome html hay bài viết thì bị như hình


Vui lòng đăng ký thành viên và đăng nhập để xem nội dung ẩn trong bài này.


Đầu trang
 Xem thông tin cá nhân  
 
Gửi bàiĐã gửi: 08/08/2016 - 11:45 
Hình đại diện của thành viên TruongLe

Ngoại tuyến

Thành viên

Thành viên

Ngày tham gia: 14/09/2010 - 20:20
Bài viết: 1648
Đã cảm ơn: 4 lần
Được cảm ơn: 632 lần
Có thể vì nguyên nhân nào đó mà các tập tin CSS và JS không được nạp nên mới bị lỗi. Bạn đang sử dụng Joomla! phiên bản nào? có thây đổi gì trong giao diện admin hay không?

___________________________________________________
* Hãy sử dụng công cụ tìm kiếm của Diễn đàn trước khi đặt câu hỏi.
* Hãy đặt tên cho Chủ đề diễn tả đúng với nội dung để thuận tiện khi tìm kiếm.
* Hãy chia sẻ kiến thức của bạn vì không chỉ giúp được mọi người mà còn giúp mình ghi nhớ những điều đã biết!


Đầu trang
 Xem thông tin cá nhân  
 
Gửi bàiĐã gửi: 08/08/2016 - 20:42 
Tgsmobile

Ngoại tuyến

Thành viên mới

Thành viên mới

Ngày tham gia: 12/11/2013 - 08:43
Bài viết: 3
Đã cảm ơn: 0 lần
Được cảm ơn: 0 lần
Mình dùng joomla 2.5 và không thay đổi gì trong acp hết bạn ơi.


Đầu trang
 Xem thông tin cá nhân  
 
Gửi bàiĐã gửi: 12/08/2016 - 16:37 
Hình đại diện của thành viên TruongLe

Ngoại tuyến

Thành viên

Thành viên

Ngày tham gia: 14/09/2010 - 20:20
Bài viết: 1648
Đã cảm ơn: 4 lần
Được cảm ơn: 632 lần
Trước đây có gặp lỗi này 1 lần nhưng không nhớ nguyên nhân, hình như là do cài thêm 1 extension nào đó nên bị lỗi, nếu bạn không ngại có thể PM tài khoản Admin, tôi sẽ kiểm tra giúp.

___________________________________________________
* Hãy sử dụng công cụ tìm kiếm của Diễn đàn trước khi đặt câu hỏi.
* Hãy đặt tên cho Chủ đề diễn tả đúng với nội dung để thuận tiện khi tìm kiếm.
* Hãy chia sẻ kiến thức của bạn vì không chỉ giúp được mọi người mà còn giúp mình ghi nhớ những điều đã biết!


Đầu trang
 Xem thông tin cá nhân  
 
Hiển thị những bài viết cách đây:  Sắp xếp theo  
Tạo chủ đề mới Gửi bài trả lời
 Bạn đang xem trang 1 / 1 trang [ 4 bài viết ] 

Các chủ đề liên quan


Múi giờ UTC + 7 Giờ


Bạn không thể tạo chủ đề mới trong chuyên mục này.
Bạn không thể trả lời bài viết trong chuyên mục này.
Bạn không thể sửa những bài viết của mình trong chuyên mục này.
Bạn không thể xoá những bài viết của mình trong chuyên mục này.
Bạn không thể gửi tập tin đính kèm trong chuyên mục này.

Chuyển đến: