Hướng dẫn cách làm - Hình ảnh minh họa - Phim hướng dẫn Lỗi font khi cài mod_lastest_smf

Hôm nay, 08/12/2016 - 13:01

Múi giờ UTC + 7 Giờ



Nội quy chuyên mục


Thành viên đăng quảng cáo trong chuyên mục này sẽ bị xóa toàn bộ bài viết và cấm vĩnh viễn tham gia Diễn đàn.

* Xem qui định đăng bài viết tại đây: viewtopic.php?f=2&t=318247



Tạo chủ đề mới Gửi bài trả lời
 Tiêu đề bài viết: Lỗi font khi cài mod_lastest_smf
Gửi bàiĐã gửi: 18/11/2010 - 11:07 
mimoza1586

Ngoại tuyến

Thành viên mới

Thành viên mới

Ngày tham gia: 18/11/2010 - 10:39
Bài viết: 9
Đã cảm ơn: 0 lần
Được cảm ơn: 0 lần
Chào mọi người, sau khi mình cài mod_lastet_smf để hiện thị tin diễn đàn SMF lên trang chủ web jooomla thì mod này bị lỗi font. Mình ko biết phải sửa sao hết. người giúp mình vơi nhé. Xem hình đính kèm giúp mình nhé. Cảm ơn rất nhiều


Vui lòng đăng ký thành viên và đăng nhập để xem nội dung ẩn trong bài này.


Đầu trang
 Xem thông tin cá nhân  
 
 Tiêu đề bài viết: Re: Loi font khi cai mod_lastest_smf
Gửi bàiĐã gửi: 18/11/2010 - 11:47 
Hình đại diện của thành viên TruongLe

Ngoại tuyến

Thành viên

Thành viên

Ngày tham gia: 14/09/2010 - 20:20
Bài viết: 1656
Đã cảm ơn: 4 lần
Được cảm ơn: 638 lần
Bạn cần cung cấp thêm thông tin như phiên bản Joomla, SMF, Mod_latest_smf,...

Xem thêm bài viết này: http://www.buaxua.vn/Thiet-ke-Web/Cach-dua-thong-tin-tu-dien-dan-SMF-len-trang-chu-Joomla.html

:)

___________________________________________________
* Hãy sử dụng công cụ tìm kiếm của Diễn đàn trước khi đặt câu hỏi.
* Hãy đặt tên cho Chủ đề diễn tả đúng với nội dung để thuận tiện khi tìm kiếm.
* Hãy chia sẻ kiến thức của bạn vì không chỉ giúp được mọi người mà còn giúp mình ghi nhớ những điều đã biết!


Đầu trang
 Xem thông tin cá nhân  
 
 Tiêu đề bài viết: Re: Loi font khi cai mod_lastest_smf
Gửi bàiĐã gửi: 18/11/2010 - 13:59 
mimoza1586

Ngoại tuyến

Thành viên mới

Thành viên mới

Ngày tham gia: 18/11/2010 - 10:39
Bài viết: 9
Đã cảm ơn: 0 lần
Được cảm ơn: 0 lần
Mình dùng joomla 1.5.22, diễn đàn SMF 1.1.12
Tất cả các phần khác đều hiển thị tiếng Việt, chỉ trừ phần smf_package_joomla_1.0 là bị lỗi font, không hiển thị được. Các bạn xem giúp mình với


Đầu trang
 Xem thông tin cá nhân  
 
 Tiêu đề bài viết: Re: Loi font khi cai mod_lastest_smf
Gửi bàiĐã gửi: 18/11/2010 - 14:33 
Hình đại diện của thành viên TruongLe

Ngoại tuyến

Thành viên

Thành viên

Ngày tham gia: 14/09/2010 - 20:20
Bài viết: 1656
Đã cảm ơn: 4 lần
Được cảm ơn: 638 lần
Bạn kiểm tra lại trong database của SMF xem Collation phải là utf8_general_ci

___________________________________________________
* Hãy sử dụng công cụ tìm kiếm của Diễn đàn trước khi đặt câu hỏi.
* Hãy đặt tên cho Chủ đề diễn tả đúng với nội dung để thuận tiện khi tìm kiếm.
* Hãy chia sẻ kiến thức của bạn vì không chỉ giúp được mọi người mà còn giúp mình ghi nhớ những điều đã biết!


Đầu trang
 Xem thông tin cá nhân  
 
 Tiêu đề bài viết: Re: Loi font khi cai mod_lastest_smf
Gửi bàiĐã gửi: 18/11/2010 - 14:56 
mimoza1586

Ngoại tuyến

Thành viên mới

Thành viên mới

Ngày tham gia: 18/11/2010 - 10:39
Bài viết: 9
Đã cảm ơn: 0 lần
Được cảm ơn: 0 lần
Ban đầu mình cũng nghĩ đến việc vào database để Collation lại mã, nhưng ko biết database cua SMF tên là gì vì mình cài chung với database cua web lun rồi


Đầu trang
 Xem thông tin cá nhân  
 
Hiển thị những bài viết cách đây:  Sắp xếp theo  
Tạo chủ đề mới Gửi bài trả lời
 Bạn đang xem trang 1 / 3 trang [ 15 bài viết ] [Chuyển đến trang] 1, 2, 3  >>

Các chủ đề liên quan


Múi giờ UTC + 7 Giờ


Bạn không thể tạo chủ đề mới trong chuyên mục này.
Bạn không thể trả lời bài viết trong chuyên mục này.
Bạn không thể sửa những bài viết của mình trong chuyên mục này.
Bạn không thể xoá những bài viết của mình trong chuyên mục này.
Bạn không thể gửi tập tin đính kèm trong chuyên mục này.

Chuyển đến:  
cron