Hướng dẫn cách làm - Hình ảnh minh họa - Phim hướng dẫn Lỗi máy tính của đang chạy tự dưng mất mạng

Hôm nay, 06/12/2016 - 19:02

Múi giờ UTC + 7 Giờ



Nội quy chuyên mục


Thành viên đăng quảng cáo trong chuyên mục này sẽ bị xóa toàn bộ bài viết và cấm vĩnh viễn tham gia Diễn đàn.

* Xem qui định đăng bài viết tại đây: viewtopic.php?f=2&t=318247



Tạo chủ đề mới Gửi bài trả lời
Gửi bàiĐã gửi: 16/09/2010 - 13:35 
Tai

Ngoại tuyến

Thành viên mới

Thành viên mới

Ngày tham gia: 16/09/2010 - 13:33
Bài viết: 1
Đã cảm ơn: 0 lần
Được cảm ơn: 0 lần
Các anh chị pro ơi giúp em với. máy tính của em đang chạy tự dưng mất mạng, sau đó em có và trong manager để kiểm tra thì không thấy biểu tượng ethernet attansis đâu. trước em cũng bi mấy lần nhưng reset lại được. nhưng lần này em reset mà không thấy nó hiện lại. cài lại win không thấy báo phần cài đặt cho LAN đâu.
Thật là khó chịu!! ai biết nguyên nhân chỉ giùm em với.


Đầu trang
 Xem thông tin cá nhân  
 
Gửi bàiĐã gửi: 21/09/2010 - 09:34 
Hình đại diện của thành viên TruongLe

Ngoại tuyến

Thành viên

Thành viên

Ngày tham gia: 14/09/2010 - 20:20
Bài viết: 1656
Đã cảm ơn: 4 lần
Được cảm ơn: 638 lần
Theo như bạn mô tả thì chắc là hư card mạng rồi, nhưng để chắc chắn bạn cần kiểm tra như sau:

1/ Kiểm tra trong phần BIOS setup để xem Ethernet Controler đang ở trạng thái Disable hay Enable? Nêu là Disable thì hãy đổi sang là Enable và Save lại.

2/ Kiểm tra trong phần Device Manager của Windows và xem trong Network adapters có thiết bị nào hay không? Nếu không có thì chứng tỏ là nó đã bị hư nên Hệ điều hành không nhận diện được. Nếu có nhưng thấy bị đánh dấu thì có nghĩa là lỗi Driver, ban cần cài đặt lại Driver cho nó.

:)

___________________________________________________
* Hãy sử dụng công cụ tìm kiếm của Diễn đàn trước khi đặt câu hỏi.
* Hãy đặt tên cho Chủ đề diễn tả đúng với nội dung để thuận tiện khi tìm kiếm.
* Hãy chia sẻ kiến thức của bạn vì không chỉ giúp được mọi người mà còn giúp mình ghi nhớ những điều đã biết!


Đầu trang
 Xem thông tin cá nhân  
 
Gửi bàiĐã gửi: 24/11/2010 - 10:25 
dwspro

Ngoại tuyến

Thành viên mới

Thành viên mới

Ngày tham gia: 24/11/2010 - 09:48
Bài viết: 3
Đến từ: HCM
Đã cảm ơn: 0 lần
Được cảm ơn: 0 lần
Nếu là desktop thì kiếm cái card mạng mới gắn vào thử xem.
Cài lại Win mà vẫn bị thì thường là lỗi phần cứng. Cũng nên theo cách bạn trên là kiểm tra lại bios xem có bị disable card mạng ko.


Đầu trang
 Xem thông tin cá nhân  
 
Hiển thị những bài viết cách đây:  Sắp xếp theo  
Tạo chủ đề mới Gửi bài trả lời
 Bạn đang xem trang 1 / 1 trang [ 3 bài viết ] 

Các chủ đề liên quan


Múi giờ UTC + 7 Giờ


Bạn không thể tạo chủ đề mới trong chuyên mục này.
Bạn không thể trả lời bài viết trong chuyên mục này.
Bạn không thể sửa những bài viết của mình trong chuyên mục này.
Bạn không thể xoá những bài viết của mình trong chuyên mục này.
Bạn không thể gửi tập tin đính kèm trong chuyên mục này.

Chuyển đến: